# MICROSOFT OUTLOOK 2003
## Table of Contents

**INTRODUCTION**...................................................................................................... 1  
**SETTING UP MS OUTLOOK** ............................................................................... 2-4
  - Inbox ..................................................................................................................... 3
  - Reading Pane ....................................................................................................... 2,3
  - Show/Hide Fields (Bcc) .......................................................................................... 3
  - Sorting Inbox by Column Heading ......................................................................... 3
  - Sorting emails by Colour ........................................................................................ 3
  - Deleted Messages – Show/Hide ......................................................................... 4,6
  - Viewing Options .................................................................................................. 2-4

**USING MS OUTLOOK FOR EMAIL**.................................................................. 5-10
  - Attachments ............................................................................................................ 6
  - Contacts ................................................................................................................ 7,8
  - Creating and Sending a Message .......................................................................... 5
  - Deleting Messages, Show/Hide Deleted............................................................. 6,7
  - Distribution Lists, Creating and Editing .............................................................. 7-9
  - Drafts ...................................................................................................................... 6
  - Formatting .............................................................................................................. 5
  - Forwarding Messages ............................................................................................ 5
  - Groups, Creating and Editing .............................................................................. 7-9
  - Printing ................................................................................................................... 7
  - Replying to Messages ............................................................................................ 5
  - Spelling Check ....................................................................................................... 5

**MANAGING YOUR EMAIL IN MS OUTLOOK**................................................. 10-12
  - Archiving ............................................................................................................. 12
  - Creating Folders .................................................................................................. 10
  - Favourites ............................................................................................................. 12
  - Filing/Sorting emails ............................................................................................. 10
  - Filters .................................................................................................................... 12
  - Flags ..................................................................................................................... 11
  - Password .............................................................................................................. 11
  - Quota .................................................................................................................... 11
  - Signature .............................................................................................................. 10
  - Vacation Message ................................................................................................. 11

**CALENDAR** ........................................................................................................ 12

**TASKS** ................................................................................................................. 12

**KEYBOARD SHORTCUTS** ................................................................................. 12
INTRODUCTION

In addition to an email client, MS Outlook provides you with access to a calendar system, allows you to manage your personal contacts and gives you an area to list tasks that you need to complete.

When you open Outlook you will see a list at the bottom left of the screen with the following options:

- **Mail** will take you to Outlook email.
- **Calendar**: A link has been placed on Outlook Calendar to take you to the University's web based calendaring system...Corporate Time on the Web. A user guide for Corporate Time on the Web is available at www.uow.edu.au/its/userguides
- **Contacts**: You can use Contacts to add your own personal email addresses and other information.
- **Tasks**: You can use Outlook Tasks for your own personal use or click on Calendar and use the University's web based system for a fully integrated system. A user guide for Corporate Time on the Web is available at www.uow.edu.au/its/userguides

Please note that MS Outlook has numerous features and they cannot all be addressed in this user guide. However, this guide will be useful to most users at the University of Wollongong.

If you have any problems using MS Outlook, do not hesitate to contact ITS Technical Support on ext 3000.
SETTING UP OUTLOOK

When you first open MS Outlook it will typically look like the window opposite.

There will be three columns:
1. List of folders
2. List of messages within folder highlighted
3. Body of message highlighted

NOTE: If you cannot see any messages in the Inbox, make sure you open mirapoint.uow.edu.au by clicking on the plus sign to the left.
And then open the Inbox by clicking on it.

VIEWING MAIL

You have some choices of how you view your email.

Reading Pane

The reading pane for your messages is usually shown at the bottom of the screen, under the list of incoming emails. You can choose to have the Reading Pane at the Right or Bottom of your screen or you can turn it off:
Go to the View menu and choose Reading Pane and make your choice.

For example, you may like your Inbox to show just the list of emails received and then read the body of emails after you click on them. To turn off the reading pane, go to the View menu and choose Reading Pane and then choose Off.

Your email window will now look like this.

When you choose to read a message, double click on the message and it will be displayed in its own window as shown below.

Important note:
If you cannot see mirapoint.uow.edu.au, your email account may have been set up with your name in place of mirapoint, eg.

Susan Gardner
Inbox (3)
Another choice may be to have the Reading Pane at the bottom of the window. You would then see the message text displayed below the list of emails in your Inbox as shown.

\[Image of Reading Pane\]

**Inbox**
To view your inbox, click Inbox in mirapoint…under Favorite Folders in the pane on the left. NB: this may be your name in place if mirapoint.

To check for new mail, Click Send/Receive or press F5.

**Sorting**
You can sort your messages in the Inbox by clicking on the column heading, eg to sort by date received, click on **Received**, to sort by sender, click on **From**.

**Sort by Colour**
You can sort messages in your Inbox by colour, eg any emails from your supervisor can be shown in red. Go to the Tools menu and choose Organize. Click on Using Colours and set colours for messages from various people (click Apply Color after setting each one). Colour messages sent ONLY to me in Blue is also a good idea to Turn On.

**Show/Hide Bcc field**
To see extra fields in a New Message window, such as Bcc and From: Open a New Message.
Click the arrow next to the Options button and Click Bcc and/or From.
DELETED MESSAGES

When you delete a message in MS Outlook, it remains in your Inbox. By default, deleted messages will show with a line through them. You can choose to 'Hide' deleted messages, however, although they are not visible, these messages will still be stored on the server and will use quota. More information on Deleting Messages on pages 6 and 7 of these notes.

To hide deleted messages:
Go to the View menu and choose Arrange By
Choose Current View
Choose Hide Messages Marked for Deletion

To show messages marked for deletion,
Go to the View menu and choose Arrange By
Choose Current View
Choose Imap Messages

To permanently remove deleted messages:
Go to the Edit menu
Choose Purge Deleted Messages

OTHER VIEWING OPTIONS

For more options on how you view your mail, go to the View menu and check out some of the options, eg View – Auto Preview. You can also choose to view your messages by Date, Subject, Sender, etc under the View menu choose Arrange by (or click on the column heading, eg Received).
USING MS OUTLOOK FOR EMAIL

CREATING AND Sending A MESSAGE

To create a new message, from the toolbar, click the New button and the following window will open (keyboard shortcut Ctrl N)

- Fill in the email address of the person you are sending to (more info below)
- Send a carbon copy by putting an email address in the cc line
- Type in a Subject
- Type the message
- Click the Send button

Note: you can click through the fields by clicking with the mouse or by using the tab key on your keyboard.

When sending an email you can enter the email address in several ways:

1. Type the email address into the To: field
2. If the person is in the University’s directory, you can type their name or part thereof and use the keyboard shortcut Ctrl+K - this will complete their email address (or give you a choice from the University Directory (LDAP). This same method works if you have added a person to your Contact List.

Note: If Ctrl+K does not work, click on the find names icon on the toolbar above the To field

You can find more information on using Contacts on Page 7 of these notes

FORMATTING

ITS does not recommend using HTML formatting in your email messages as it prevents many recipients from being able to read your message.

To choose Plain or HTML text, open a New Message window and choose from the message format icon on the toolbar

(Please note that messages submitted for distribution to any “all” mail groups MUST be in plain text – not html).

SPELLING CHECK

Press F7 to spell check your email

REPLYING TO MESSAGES

Someone has just sent you a message and you wish to answer it.

Click on the message or open it

Click on the Reply button and type your reply (keyboard shortcut Ctrl R)

Click Send

You will now see an arrow on the email icon, indicating that you have replied to the message

**WARNING** If the original email has been sent to more than one person, be careful not to click on Reply To All, unless you want all recipients to see your reply.
FORWARDING MESSAGES
If someone sends you a message that you would like to forward to someone else:
Click on the message or open it
Click on the Forward button
Fill in the email address of the person you are forwarding to – you can add a message if you wish
Click Send

ATTACHMENTS – SENDING
To send an attachment with an email message
Create the message
Click the Attach button
Select the file you wish to send
Click the Insert button

ATTACHMENTS – RECEIVING
Double click on the attachment at the top of the message screen
When this window opens, you can choose to open the attachment or save it.
It is recommended that you save attachments before you open them.

DRAFTS
Sometimes you begin to type a message and then realise you need to check something before you send. In this case, you can save the message as a draft. Type the message and then go to the File menu and choose Save. The message will be saved in the Drafts folder.

When you are ready to edit or send the message, click on your Drafts folder (left side of mail window) and double click to open the message. When you send the message, it will no longer appear in the Drafts folder. A copy will be kept in the Sent Items Folder

Note: If you begin to type a message and then close the message before you send it, a message will appear asking if you wish to save changes to the message. If you click Yes, the message will be saved to your Draft folder.

DELETING MESSAGES
You can either:
Select a message and press the delete key on your keyboard
OR
Select a message and press the delete button on the toolbar

Note: you can select several messages at once by holding down the Shift or Control key
Deleted Messages
When you delete a message in MS Outlook, it remains in your Inbox. By default, deleted messages will show with a line through them. You can choose to ‘Hide’ deleted messages, however, although they are not visible, these messages will still be stored on the server and will use quota.

To hide deleted messages:
Go to the View menu and choose Arrange By
Choose Current View
Choose Hide Messages Marked for Deletion

To Show messages marked for deletion,
Go to the View menu and choose Arrange By
Choose Current View
Choose Imap Messages

To permanently remove deleted messages:
Go to the Edit menu
Choose Purge Deleted Messages

Deleted Items Folder
When you delete items from Personal (Local) folders they are moved to the Deleted Items Folder. You can choose to automatically empty the Deleted Items folder:
1. Go to the Tools menu
2. Choose Options
3. Click on Other tab
4. Click the Empty the Deleted Items Folder when Exiting check box.

Note: If you decide to activate the above option, Outlook will give you a warning message when you close Outlook. If you do not wish to see the warning, follow steps 1-4 above click Advanced Options

In the Advanced Options window, uncheck Warn before permanently deleting items

PRINTING
To print a copy of a message you must first select or open the message. Next, go to File menu and select Print or click on the Print button.

CONTACTS
Contact List
To add a new contact to your address book
1. Click on Contacts
2. Go to the File menu and click on New
3. Choose Contact from the drop down list
4. Fill in the Full Name and Email.
5. You can fill in other information if you wish.
6. Click Save and Close

When you wish to send a message to someone who is NOT in the University directory but IS in your Contacts list:

1. Open a New Message window
2. Type in the name and press Ctrl K
3. If the name does not come up but you know it is in your contacts list;
4. Go to the bottom of your screen (on the left side) and click the Contacts icon
5. Find the name you want and right click on it
6. Choose New Message to Contact
7. The name will appear in the To field in the e-mail.

**Note:** Once you have used an address from your Contacts, MS Outlook creates a propagation list – this means that in the first instance you will need to type the name or part of the name and press Control K, which forces Outlook to look up names. Once you have used a name once, the name should automatically complete as you type in the To field and you can press enter to accept the name.

**Creating Groups (Distribution Lists) (using the UoW address list)**
1. Go to the File menu, point to New and then choose Distribution List
2. In the Name box, give the list a name
3. Click Select Members
4. Click the drop-down arrow next to ‘Show names from the’ field, and select ldap.uow.edu.au
5. Click the Advanced button at the bottom of the window and choose Find from the drop down list
6. Type first or last name and click OK
7. Double click the name you want to add to the list
8. Click Advanced button again and Find the next name
9. Double click the name
10. Continue with this until you have all names listed in the Members field
11. Click OK
12. You should now see a list of members for the list
13. Click Save and Close

**Creating Groups (Distribution Lists) (using your Contact List)**
1. Go to the File menu, point to New and then choose Distribution List
2. In the Name box, give the list a name
3. Click Select Members
4. Click the drop-down arrow next to ‘Show names from the’ field, and select Contacts
5. Double click the name you want to add to the list
6. Continue double clicking any names you wish to add
7. Click OK
8. You should now see a list of members for the list
9. Click Save and Close
**Editing Groups – adding or deleting members**

To **delete** a person from an email group (distribution list):
1. Click on Contacts from the menu pane
2. Double click on the Group
3. Click on the person to be deleted
4. Click the Remove button

To **add** a person to an email group (distribution list):
1. Click on Contacts from the menu pane
2. Double click on the Group
3. Choose Contacts from Show Names from list.
4. Double click on the name to be added and the name will appear in Members at the bottom of the screen.
5. Continue to add new members
6. Click OK

If the person is not in your Contacts but IS in the University Directory:
1. as above
2. As above
3. Click Advanced
4. In the Find window, type the name of the person or part thereof
5. Click OK

Outlook will search the University Directory and show matching names
6. Double click on the names you wish to add to the group and they will appear in Members at the bottom of the screen.
7. Continue to add new members
8. Click OK
MANAGING YOUR EMAIL IN MS OUTLOOK

After you have read an email you may wish to reply or delete or store the email for future reference. Replying and deleting have been covered earlier in this document. It is not a good idea to store emails for long periods in your Inbox…the Inbox will become too big to be efficient and you may go over your allocated quota. You can set up folders as detailed below and then move emails to those folders.

FOLDERS

You can create new folders to be kept on the server or on your local machine. Folders that are kept on the server are accessible from other computers, however, you must be aware that staff have limited storage space on the University server.

Create a Folder on the Server

1. Click on Inbox, under mirapoint.uow.edu.au
2. Go to the File menu and choose New and then Folder from the sub-menu
3. Type in a name for the folder
4. Click OK

The new folder will appear in the list under your Inbox and will be available for you to store messages on the server. These messages will be available from any computer which can access the University mirapoint server.

Create a folder on your local computer

5. Click on Personal Folders
6. Go to the File menu and choose New and then Folder from the sub-menu
7. Type in a name for the folder
8. Click OK

This new folder will appear in the list under Personal Folders and will be available for you to store messages on your local computer. Please note these messages will only be available on your local computer.

SORTING OR FILING YOUR READ EMAILS

To move a message to another folder, click and drag the message to the desired folder. You can select several messages at once by using the Shift or Control key.
The Shift key will select consecutive emails, ie click on the first and last email you wish to move and all those messages in between will be selected.
The Control key will let you select random emails from anywhere in the Inbox list.
Once the emails are selected, you can drag them to the desired folder.

SIGNATURE

To add a signature to your emails.

1. With MS Outlook open, from the Tools menu choose Options
2. Click the Mail Format tab
3. Click Signatures
4. Click New
5. Enter a name for your signature (usually your own name)
6. Under Choose how to create your signature, select Start with a blank signature
7. Click Next
8. Type the text you wish to include as your signature
9. Click Finish
10. You should now be back at the Options window –
11. Next to Signature for New Messages and Signature for replies…, choose your signature that you just created from the pull down menu
12. Click OK
FLAGS
You can mark messages for follow up with different coloured flags:
Right click on any message, choose follow up and then choose a flag colour from the list.
You can then sort messages by flag by clicking at the top of the flag column

VACATION MESSAGE
To add a vacation message or automatic reply you must open mirapoint webmail at http://mirapoint.uow.edu.au/ log in and then

1 Click on Options on menu list on left
2 Choose Automatic Reply from the top menu
3 Enter the following data:
in the Subject text box, enter a subject line for your message, eg away from my mail
4 In the message window enter the body of the message
5 Click Start

To turn off the vacation message

1 Click on Options on the menu list on left
2 Choose Automatic Reply from the top menu
3 Click Stop

QUOTA
It is extremely important that you regularly check your quota for email. To do this, you must log in to Mirapoint Webmail at http://mirapoint.uow.edu.au Your quota will be shown at the top of your Inbox page. If you have used a large percentage of your quota, you will need to delete messages and then purge them..see Deleted Messages below.

PASSWORD
Email passwords can be changed at http://www.uow.edu.au/its/services/manage-mail/

DELETED MESSAGES
Your deleted messages do not automatically delete. In MS Outlook, if Hide Deleted Messages is turned on, you will not be able to see the deleted messages, however, they will be stored on the server and will use quota. To permanently remove deleted messages, you must purge them. To purge deleted items:
Go to the Edit menu
Choose Purge Deleted Messages
More information on deleting messages on page 6 of these notes.
AUTO ARCHIVE

MS Outlook will automatically archive old messages if required. You can set up your own preferences for auto archiving – see below

Go to the Tools menu and choose Options
Click on Other tab
Click on Auto Archive

Adjacent window shows some preferences for auto archiving.

Archived messages are kept in a folder which is saved on your local computer. The archive folder will be available in your Local Folders list

FILTERS

Any filters you wish to create should be done through mirapoint webmail. Instructions can be found in the mirapoint webmail user guide, available at http://www.uow.edu.au/its/mirapoint/pdf/Miraptwebmail.pdf

FAVOURITES

If you have a long list of folders, you can move some to Favorites, which makes them easier to find and access. Right click on the folder and choose Add to Favorite Folders. The folder will now appear at the top of the list of your Mail folders.

CALENDAR

A link has been placed on Outlook Calendar to take you to the University's web based calendaring system - Corporate Time on the Web. A user guide for Corporate Time on the Web is attached.

TASKS

You can use Outlook Tasks for your own personal use or click on the Calendar link and use the University's web based system for a fully integrated system. A user guide for Corporate Time on the Web is attached.

KEYBOARD SHORTCUTS

<table>
<thead>
<tr>
<th>Action</th>
<th>Keyboard Shortcut</th>
</tr>
</thead>
<tbody>
<tr>
<td>Open a new message</td>
<td>CTRL+N or CTRL+SHIFT+M</td>
</tr>
<tr>
<td>Reply to a message</td>
<td>CTRL+R</td>
</tr>
<tr>
<td>Reply All</td>
<td>CTRL+SHIFT+R</td>
</tr>
<tr>
<td>Forward a message</td>
<td>CTRL+F</td>
</tr>
<tr>
<td>Look up an e-mail address</td>
<td>CTRL+SHIFT+B</td>
</tr>
<tr>
<td>Send message</td>
<td>ALT+S</td>
</tr>
<tr>
<td>Delete a message</td>
<td>CTRL+D</td>
</tr>
</tbody>
</table>